<!doctype html>
<html lang="el" >
<head>
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
    <title data-react-helmet="true">5+1 δυναμωτικά του γάμου από τον Dr. John Gottman</title>
    <meta data-react-helmet="true" name="description" content="Συμβουλές από τον διάσημο σύμβουλο γάμου"/><meta data-react-helmet="true" property="og:url" content="https://thriveglobal.gr/arthra/5-1-dynamotika-toy-gamoy-apo-dr-john-gottman/"/><meta data-react-helmet="true" property="og:type" content="article"/><meta data-react-helmet="true" property="og:title" content="5+1 δυναμωτικά του γάμου από τον Dr. John Gottman"/><meta data-react-helmet="true" property="og:description" content="Συμβουλές από τον διάσημο σύμβουλο γάμου"/><meta data-react-helmet="true" property="og:image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=1200&amp;crop=0,0,100,77"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:title" content="5+1 δυναμωτικά του γάμου από τον Dr. John Gottman"/><meta data-react-helmet="true" name="twitter:description" content="Συμβουλές από τον διάσημο σύμβουλο γάμου"/><meta data-react-helmet="true" name="twitter:image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=1200&amp;crop=0,0,100,77"/><meta data-react-helmet="true" name="sailthru.description" content="Οι δοκιμασμένες συμβουλές από τον διάσημο σύμβουλο γάμου."/><meta data-react-helmet="true" name="sailthru.title" content="5+1 δυναμωτικά του γάμου από τον Dr. John Gottman"/><meta data-react-helmet="true" name="sailthru.tags" content="aytoveltiosi,aytoveltiosi,scheseis"/><meta data-react-helmet="true" name="sailthru.date" content="2020-07-07"/><meta data-react-helmet="true" name="sailthru.primary_cat" content="ΑΥΤΟΒΕΛΤΙΩΣΗ"/><meta data-react-helmet="true" name="parsely-link" content="https://thriveglobal.gr/arthra/5-1-dynamotika-toy-gamoy-apo-dr-john-gottman/"/><meta data-react-helmet="true" name="parsely-post-id" content="38595"/><meta data-react-helmet="true" name="parsely-pub-date" content="2020-07-07T10:08:00+03:00"/><meta data-react-helmet="true" name="parsely-title" content="5+1 δυναμωτικά του γάμου από τον Dr. John Gottman"/><meta data-react-helmet="true" name="parsely-type" content="article"/><meta data-react-helmet="true" name="parsely-tags" content="primary-category:aytoveltiosi,category:aytoveltiosi,tag:scheseis"/><meta data-react-helmet="true" name="parsely-author" content="Φλώρα Κασσαβέτη"/><meta data-react-helmet="true" name="parsely-image" content="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg"/><meta data-react-helmet="true" name="parsely-section" content="ΑΥΤΟΒΕΛΤΙΩΣΗ"/><meta data-react-helmet="true" name="twitter:site" content="thrive"/>
    <link data-react-helmet="true" rel="shortcut icon" href="static/media/favicon.d69d4f45.ico"/><link data-react-helmet="true" rel="apple-touch-icon-precomposed" href="static/media/apple-shortcut-icon.0d91718f.png"/><link data-react-helmet="true" rel="canonical" href="https://thriveglobal.gr/arthra/5-1-dynamotika-toy-gamoy-apo-dr-john-gottman/"/><link data-react-helmet="true" rel="amphtml" href="https://thriveglobal.gr/arthra/5-1-dynamotika-toy-gamoy-apo-dr-john-gottman/amp/"/><link data-react-helmet="true" rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,700|Roboto:100,400,500,700&amp;subset=greek"/><link data-react-helmet="true" rel="stylesheet" href="https://thriveglobal.gr/static/css/fonts.css"/>
    
    

    
    <style id="critical-css">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</style>

    
    <script>
      window.__ENV__ = {"DEBUG":"render:*","ROOT_URL":"https://thriveglobal.gr","API_ROOT_URL":"https://content.thriveglobal.gr/wp-json/irving/v1","NODE_ENV":"production"};
    </script>

    <script data-react-helmet="true" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2" defer="true" async="true"></script>

    
    <script defer id="preload">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</script>

    
    <script defer>
        window.__CRITICAL_CSS_STYLE_LOADER_KEYS__ = {"6aee0056feb49f3e16d10a67e3114d55":true,"cc69a30139c78b7f3ffbefafcd214d83":true,"5b4eabeb01d7de20159c9748b164a31f":true,"d6173008d326ed858154308925b91fab":true,"a6ba7b00c0dfea974ad83bb317b16b3a":true,"106b9f502514739f30c7e1c6c65af4ef":true,"54880d7f4c7e97e068bf7f7d7d8731f1":true,"c539671c4027b9b4ee612fdfa2163b77":true,"b3a3de0db14c1ab6069d1b9e394a326d":true,"466be06af358285fae3e44c7d3855c61":true,"2591c5dd2fcd7b86e7a66d7ac52bdb23":true,"840f8696282952f9570c1d256e75c876":true,"a9ab9e8115fbb8d1124340b0ff07491e":true,"942ddbc377bbe0f23c49e6f3d6568a88":true,"278272a82dcff61fb076d5b55dbe8f60":true,"ae3f2fbd68d62c54c19726a2773f9ba6":true,"936c39b25a634d9880c11ce9061cc223":true,"40aa941174f7b462134fba35a8f4a77e":true,"93d4107d5c6708f6c158a3d3d1f29b38":true,"ffb72f5358133a98c65ca7026d2bd7a3":true,"c57c74432b74c877891652cb7115fbd4":true,"d3f65bc2e683bbcf5e6604e608a54afc":true,"82d605778868de2a4cb21a03810123c9":true,"d13b2d14e30fc37be5443f1ae685bde3":true,"24153572ac89598b6d06722359bc5058":true,"2cc79e0be679d0b7f238b53c07545656":true,"cadd15beea5190b3e30d047db04b46e2":true,"27dfbfe7279dd7351bf40345fc3e2d72":true,"b17034d2ec61d7a5c46a6ea700f48f11":true,"be24bec45e67adae10d00cbfcf77fcd2":true,"68c3bec197d64c1b3ed69b16bc6790a1":true,"c5456b26b6e5173c30a0b8aa016da611":true,"655b48e0e613beb213ebac78ec867187":true};
    </script>

    
    <script crossorigin="anonymous" src="https://polyfill.io/v3/polyfill.min.js?features=EventSource,fetch,es6,es7"></script>

    
    
      <script defer >!function(e){function r(r){for(var n,l,i=r[0],f=r[1],a=r[2],c=0,s=[];c<i.length;c++)l=i[c],o[l]&&s.push(o[l][0]),o[l]=0;for(n in f)Object.prototype.hasOwnProperty.call(f,n)&&(e[n]=f[n]);for(p&&p(r);s.length;)s.shift()();return u.push.apply(u,a||[]),t()}function t(){for(var e,r=0;r<u.length;r++){for(var t=u[r],n=!0,i=1;i<t.length;i++){var f=t[i];0!==o[f]&&(n=!1)}n&&(u.splice(r--,1),e=l(l.s=t[0]))}return e}var n={},o={6:0},u=[];function l(r){if(n[r])return n[r].exports;var t=n[r]={i:r,l:!1,exports:{}};return e[r].call(t.exports,t,t.exports,l),t.l=!0,t.exports}l.m=e,l.c=n,l.d=function(e,r,t){l.o(e,r)||Object.defineProperty(e,r,{enumerable:!0,get:t})},l.r=function(e){"undefined"!=typeof Symbol&&Symbol.toStringTag&&Object.defineProperty(e,Symbol.toStringTag,{value:"Module"}),Object.defineProperty(e,"__esModule",{value:!0})},l.t=function(e,r){if(1&r&&(e=l(e)),8&r)return e;if(4&r&&"object"==typeof e&&e&&e.__esModule)return e;var t=Object.create(null);if(l.r(t),Object.defineProperty(t,"default",{enumerable:!0,value:e}),2&r&&"string"!=typeof e)for(var n in e)l.d(t,n,function(r){return e[r]}.bind(null,n));return t},l.n=function(e){var r=e&&e.__esModule?function(){return e.default}:function(){return e};return l.d(r,"a",r),r},l.o=function(e,r){return Object.prototype.hasOwnProperty.call(e,r)},l.p="https://thriveglobal.gr/";var i=window.webpackJsonp=window.webpackJsonp||[],f=i.push.bind(i);i.push=r,i=i.slice();for(var a=0;a<i.length;a++)r(i[a]);var p=f;t()}([]);</script>
    
      <script defer src="https://thriveglobal.gr/static/js/common.8c55e4b1.chunk.js"></script>
    
      <script defer src="https://thriveglobal.gr/static/js/main.6b5f50cf.chunk.js"></script>
    
</head>
<body class="thrive-greece">
<noscript>
    You need to enable JavaScript to view this site.
</noscript>

<div id="root"><div class="app__app--1gZHs"><shire></shire><header class="header__wrapper--3U2jz header__global--3uf7j"><div class="header__inner--2ssQd"><div class="header__topWrapper--1UGRi"><div class="header__top--1vKYU"><div class="header__menuSecondary--30nbq"></div><div class="header__title--2NyXZ"><a class="header__logo--2A4EQ" to="https://thriveglobal.gr" href="https://thriveglobal.gr"><span>Thrive Global Greece</span><img src="data:image/png;base64,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" alt="Thrive Global"/></a></div></div></div><div class="header__bottom--14eUZ"><div class="header__bottomWrapper--u64SG layout__containerflex--apX-9"><nav class="header__slideMenu--3RCvz"><div class="header__menuButton--239in"><button type="button" class="toggleContainer__toggleButton--9ndfq" aria-expanded="false" aria-label="Toggle Menu" aria-controls="toggle menu"><svg width="24" height="24" viewBox="0 0 24 24" tabindex="-1"><path d="M0 0h24v24H0z" fill="none"></path><path d="M3 18h18v-2H3v2zm0-5h18v-2H3v2zm0-7v2h18V6H3z"></path></svg></button></div><div class="toggleContainer__wrapper--196Uy toggleContainer__fromLeft--1o34y"><div id="menu" class="toggleContainer__content--1rr5g" aria-hidden="true"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/eyexia/" eventLabel="ΕΥΕΞΙΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4439" href="https://thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/aytoveltiosi/" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4467" href="https://thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/apodotikotita/" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4483" href="https://thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/skopos/" eventLabel="ΣΚΟΠΟΣ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4487" href="https://thriveglobal.gr/enotites/skopos/">ΣΚΟΠΟΣ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/prosopa/" eventLabel="ΠΡΟΣΩΠΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4491" href="https://thriveglobal.gr/enotites/prosopa/">ΠΡΟΣΩΠΑ</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="SPECIAL SECTIONS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4488" href="#">SPECIAL SECTIONS<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-4488" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">SPECIAL SECTIONS</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thriving-business/" eventLabel="THRIVING BUSINESS" eventCategory="Navigation" id="menu-item-25177" href="https://thriveglobal.gr/enotites/thriving-business/">THRIVING BUSINESS</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/ask-the-expert/" eventLabel="ASK THE EXPERT" eventCategory="Navigation" id="menu-item-25124" href="https://thriveglobal.gr/enotites/ask-the-expert/">ASK THE EXPERT</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thriving-mind/" eventLabel="THRIVING MIND" eventCategory="Navigation" id="menu-item-24374" href="https://thriveglobal.gr/enotites/thriving-mind/">THRIVING MIND</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/fuel-yourself-everyday/" eventLabel="FUEL YOURSELF EVERYDAY" eventCategory="Navigation" id="menu-item-4489" href="https://thriveglobal.gr/enotites/fuel-yourself-everyday/">FUEL YOURSELF EVERYDAY</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thorakisoy/" eventLabel="ΘΩΡΑΚΙΣΟΥ" eventCategory="Navigation" id="menu-item-4490" href="https://thriveglobal.gr/enotites/thorakisoy/">ΘΩΡΑΚΙΣΟΥ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/to-thrive-proteinei/" eventLabel="ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ" eventCategory="Navigation" id="menu-item-25405" href="https://thriveglobal.gr/enotites/to-thrive-proteinei/">ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thrive-tv-show/" eventLabel="TV SHOW" eventCategory="Navigation" id="menu-item-17327" href="https://thriveglobal.gr/enotites/thrive-tv-show/">TV SHOW</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/covid-19/" eventLabel="COVID-19" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-32646" href="https://thriveglobal.gr/enotites/covid-19/">COVID-19</a></li></ul></div><div class="toggleContainer__background--UX1ig" aria-hidden="true"></div></div></nav><div class="header__staticMenu--21wWo"><ul class="menu__wrapper--2tnWs menu__header-primary--uJnUM"><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/eyexia/" eventLabel="ΕΥΕΞΙΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4439" href="https://thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/aytoveltiosi/" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4467" href="https://thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/apodotikotita/" eventLabel="ΑΠΟΔΟΤΙΚΟΤΗΤΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4483" href="https://thriveglobal.gr/enotites/apodotikotita/">ΑΠΟΔΟΤΙΚΟΤΗΤΑ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/skopos/" eventLabel="ΣΚΟΠΟΣ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4487" href="https://thriveglobal.gr/enotites/skopos/">ΣΚΟΠΟΣ</a></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/prosopa/" eventLabel="ΠΡΟΣΩΠΑ" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4491" href="https://thriveglobal.gr/enotites/prosopa/">ΠΡΟΣΩΠΑ</a></li><li class="menuItemDark__wrapper--KklTC menuItemDark__submenu--32YwJ"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="#" eventLabel="SPECIAL SECTIONS" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-4488" href="#">SPECIAL SECTIONS<svg width="9" height="14"><path d="M1.929.388c.116 0 .218.045.308.134l6.24 6.241a.423.423 0 0 1 0 .616l-6.24 6.242a.423.423 0 0 1-.616 0l-.67-.67a.423.423 0 0 1 0-.616L6.214 7.07.951 1.808a.423.423 0 0 1 0-.616l.67-.67a.423.423 0 0 1 .308-.134z" fill="#000" fill-rule="evenodd"></path></svg></a><span class="menu__submenuWrapper--3-s6v" aria-labelledby="menu-item-4488" aria-expanded="false" aria-hidden="true"><h2 class="menu__title--1CkDr">SPECIAL SECTIONS</h2><ul class="menu__wrapper--2tnWs menu__submenu--32RVe"><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thriving-business/" eventLabel="THRIVING BUSINESS" eventCategory="Navigation" id="menu-item-25177" href="https://thriveglobal.gr/enotites/thriving-business/">THRIVING BUSINESS</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/ask-the-expert/" eventLabel="ASK THE EXPERT" eventCategory="Navigation" id="menu-item-25124" href="https://thriveglobal.gr/enotites/ask-the-expert/">ASK THE EXPERT</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thriving-mind/" eventLabel="THRIVING MIND" eventCategory="Navigation" id="menu-item-24374" href="https://thriveglobal.gr/enotites/thriving-mind/">THRIVING MIND</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/fuel-yourself-everyday/" eventLabel="FUEL YOURSELF EVERYDAY" eventCategory="Navigation" id="menu-item-4489" href="https://thriveglobal.gr/enotites/fuel-yourself-everyday/">FUEL YOURSELF EVERYDAY</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thorakisoy/" eventLabel="ΘΩΡΑΚΙΣΟΥ" eventCategory="Navigation" id="menu-item-4490" href="https://thriveglobal.gr/enotites/thorakisoy/">ΘΩΡΑΚΙΣΟΥ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/to-thrive-proteinei/" eventLabel="ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ" eventCategory="Navigation" id="menu-item-25405" href="https://thriveglobal.gr/enotites/to-thrive-proteinei/">ΤΟ THRIVE ΠΡΟΤΕΙΝΕΙ</a></li><li class="submenuItem__wrapper--2Yb30"><a class="submenuItem__item--eG7vR menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/thrive-tv-show/" eventLabel="TV SHOW" eventCategory="Navigation" id="menu-item-17327" href="https://thriveglobal.gr/enotites/thrive-tv-show/">TV SHOW</a></li></ul></span></li><li class="menuItemDark__wrapper--KklTC"><a class="menuItemDark__item--3mofm typography__menuItemPrimary--d7xsn" to="https://thriveglobal.gr/enotites/covid-19/" eventLabel="COVID-19" eventAction="Global Nav" eventCategory="Navigation" id="menu-item-32646" href="https://thriveglobal.gr/enotites/covid-19/">COVID-19</a></li></ul></div><a class="header__logo--2A4EQ" to="https://thriveglobal.gr" href="https://thriveglobal.gr"><img src="data:image/png;base64,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" alt="Thrive Global"/></a><button type="button" class="header__searchButton--2VoDw"><svg width="15" height="15" tabindex="-1"><path d="M6.252.176C2.912.176.178 2.871.178 6.173c0 3.301 2.733 6.003 6.074 6.003a6.078 6.078 0 0 0 3.455-1.082l3.284 3.239a1.074 1.074 0 0 0 1.518 0 1.048 1.048 0 0 0 0-1.495l-3.284-3.245a5.898 5.898 0 0 0 1.095-3.42C12.32 2.87 9.586.176 6.252.176zm0 2.114c2.177 0 3.923 1.726 3.923 3.883s-1.746 3.883-3.923 3.883c-2.183 0-3.93-1.726-3.93-3.883S4.07 2.29 6.253 2.29z" fill-rule="nonzero" fill="#ACADAE"></path></svg></button></div></div></div></header><div class="searchBar__wrapper--XV3nR"><div class="searchBar__content--t6TbY"><div class="searchBar__box--w_slL"><svg xmlns="http://www.w3.org/2000/svg" width="26" height="26" viewBox="0 0 26 26"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-26.000000, -221.000000)" fill-rule="nonzero" fill="#303235"><g transform="translate(26.000000, 215.000000)"><g id="noun_894550" transform="translate(0.000000, 6.000000)"><path d="M10.6990191,0.203520761 C4.92732516,0.203520761 0.205030179,4.8594567 0.205030179,10.5632484 C0.205030179,16.2670401 4.92732516,20.933779 10.6990191,20.933779 C12.9180608,20.933779 14.9731336,20.2316075 16.6674756,19.064923 L22.3407883,24.6606882 C23.0622502,25.3844649 24.2428238,25.3844649 24.9642857,24.6606882 C25.6857472,23.9477142 25.6857472,22.7918323 24.9642857,22.0788582 L19.2909726,16.4722904 C20.4824778,14.7870792 21.1820772,12.7561837 21.1820772,10.5632484 C21.1820772,4.8594567 16.4597819,0.203520761 10.6990191,0.203520761 Z M10.6990191,3.85481173 C14.4593652,3.85481173 17.4763872,6.8363391 17.4763872,10.5632484 C17.4763872,14.290158 14.4593652,17.2716854 10.6990191,17.2716854 C6.92774188,17.2716854 3.91072013,14.290158 3.91072013,10.5632484 C3.91072013,6.8363391 6.92774188,3.85481173 10.6990191,3.85481173 Z" id="Shape"></path></g></g></g></g></svg><form action="/" method="GET"><input type="search" name="s" class="searchBar__input--eJr-e" value=""/></form></div><button type="button" class="searchBar__closeButton--1yvNl"><svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" viewBox="0 0 25 25"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd" opacity="0.300000012"><g transform="translate(-1542.000000, -218.000000)" fill="#000000"><g id="close" transform="translate(1542.000000, 218.000000)"><g id="noun_891472"><g id="Group" fill-rule="nonzero"><path d="M0.209285714,1.21928571 C-0.07,0.94 -0.0692857143,0.488571429 0.21,0.209285714 L0.21,0.209285714 C0.488571429,-0.07 0.940714286,-0.07 1.22,0.209285714 L1.22,0.209285714 L12.8378571,11.8264286 C13.1164286,12.1057143 13.1157143,12.5571429 12.8364286,12.8364286 L12.8364286,12.8364286 C12.5571429,13.115 12.1057143,13.115 11.8271429,12.8378571 L11.8271429,12.8378571 L0.209285714,1.21928571 L0.209285714,1.21928571 Z" id="Shape"></path><path d="M1.22142857,24.4542857 C0.942142857,24.7335714 0.49,24.7321429 0.210714286,24.4528571 L0.210714286,24.4528571 C-0.0678571429,24.1735714 -0.0685714286,23.7221429 0.210714286,23.4428571 L0.210714286,23.4428571 L11.8285714,11.825 C12.1071429,11.5471429 12.5592857,11.5471429 12.8378571,11.8264286 L12.8378571,11.8264286 C13.1171429,12.1057143 13.1178571,12.5571429 12.8392857,12.8364286 L12.8392857,12.8364286 L1.22142857,24.4542857 L1.22142857,24.4542857 Z" id="Shape"></path></g><g id="Group" transform="translate(11.428571, 0.000000)" fill-rule="nonzero"><path d="M13.0271429,23.4435714 C13.3064286,23.7228571 13.3064286,24.1742857 13.0271429,24.4535714 L13.0271429,24.4535714 C12.7478571,24.7328571 12.2964286,24.7328571 12.0171429,24.4535714 L12.0171429,24.4535714 L0.398571429,12.8371429 C0.12,12.5578571 0.120714286,12.1064286 0.4,11.8271429 L0.4,11.8271429 C0.679285714,11.5478571 1.13071429,11.5478571 1.40928571,11.8257143 L1.40928571,11.8257143 L13.0271429,23.4435714 L13.0271429,23.4435714 Z" id="Shape"></path><path d="M12.015,0.208571429 C12.2942857,-0.0707142857 12.7464286,-0.0692857143 13.0257143,0.21 L13.0257143,0.21 C13.3042857,0.489285714 13.305,0.940714286 13.0257143,1.22 L13.0257143,1.22 L1.40785714,12.8385714 C1.12928571,13.1157143 0.677142857,13.1157143 0.398571429,12.8371429 L0.398571429,12.8371429 C0.119285714,12.5578571 0.118571429,12.1064286 0.397142857,11.8271429 L0.397142857,11.8271429 L12.015,0.208571429 L12.015,0.208571429 Z" id="Shape"></path></g></g></g></g></g></svg></button></div></div><div class="body__body--YJ9rU" itemid="https://thriveglobal.gr/arthra/5-1-dynamotika-toy-gamoy-apo-dr-john-gottman/" itemscope="1" itemtype="http://schema.org/BlogPosting" componentName="body"><header class="articleHeader__header--33bcg"><div class="articleHeader__termAd--1xicH"><div> <div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div> </div></div><div class="articleHeader__headerContainer--3-d7e"><div> <div class="articleHeader__ad--rUd0u"><div class="articleHeader__desktopAd--1H76O"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__tabletAds--3VpWA"><div class="adunitContainer"><div class="adBox"></div></div></div><div class="articleHeader__mobileAds--177Pk"><div class="adunitContainer"><div class="adBox"></div></div></div></div> </div><div class="articleHeader__meta--3qVFt"><span itemProp="articleSection"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://thriveglobal.gr/enotites/aytoveltiosi/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" href="https://thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></span><span class="articleHeader__divider--12RDb">//</span><time class="articleHeader__date--yFkPq" itemProp="datePublished">7 Ιουλίου 2020</time></div><h1 class="articleHeader__title--1OFB2" itemProp="headline">5+1 δυναμωτικά του γάμου από τον Dr. John Gottman</h1><h2 class="articleHeader__deck--1bpFq" itemProp="description abstract"><div>Οι δοκιμασμένες συμβουλές από τον διάσημο σύμβουλο γάμου.</div></h2><div class="articleHeader__bylinesWrapper--1Wd0-"><ul class="articleHeader__bylines--2I_-G"><li class="articleHeader__byline--3LkEC"><span class="byline__wrapper--3vOJH" itemProp="author" itemscope="" itemType="https://schema.org/Person" itemID="https://thriveglobal.gr/syntaktes/flora-kassaveti/"><a to="https://thriveglobal.gr/syntaktes/flora-kassaveti/" class="byline__name--2MpUW typography__tealLink--1F-O5" href="https://thriveglobal.gr/syntaktes/flora-kassaveti/"><span itemProp="name">Φλώρα Κασσαβέτη</span></a><span class="byline__title--3Gvbe">, <span itemProp="jobTitle">Αρχισυντάκτρια Thrive Global Greece</span></span></span></li></ul></div></div><span class="articleHeader__hidden--2FYbB" itemProp="publisher" itemscope="" itemType="https://schema.org/Organization"><meta itemProp="name" content="Thrive Global"/><meta itemProp="logo" content="https://thriveglobal.com/static/media/apple-shortcut-icon.0d91718f.png"/><meta itemProp="url" content="https://thriveglobal.com"/></span></header><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%205%2B1%20%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%AC%CE%BC%CE%BF%CF%85%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%CE%BD%20Dr.%20John%20Gottman%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%205%2B1%20%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%AC%CE%BC%CE%BF%CF%85%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%CE%BD%20Dr.%20John%20Gottman%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;title=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;summary=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;title=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;summary=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;media&amp;description=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;media&amp;description=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFeaturedImage__componentWrapper--1O_Mn"><figure class="articleFeaturedImage__wrapper--1FIbz" itemProp="image" itemscope="" itemType="https://schema.org/ImageObject"><span class="image__wrapper--i55tn"><img alt="" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg" srcSet="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=480 480w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=600 600w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=900 900w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=1180 1180w,https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/bruno-aguirre-EHAbTS3lnr4-unsplash.jpg?w=1550 1550w" sizes="(max-width: 30rem) 480px,(max-width: 37.5rem) 600px,(max-width: 56.25rem) 900px,(max-width: 81.25rem) 1180px,(min-width: 81.25rem) 1550px,100vw" itemProp="contentUrl url"/></span></figure></div><div class="articleBody__componentWrapper--3_dZV"><div class="articleBody__wrapper--3f_4-"><div class="articleBody__inner--9RVcu"><div class="articleBody__content--1Cv9L rich-text" itemProp="articleBody"><div>
<hr class="wp-block-separator" />



<h3>Στα επόμενα 3 λεπτά θα μάθεις: </h3>



<p>-Τον ρόλο που παίζει ο θαυμασμός στη συζυγική σχέση. </p>



<p>-Σε τι βοηθάει να αναπολήσεις την αρχή της σχέσης σας. </p>



<p></p>



<hr class="wp-block-separator" />



<p>Το θέμα δεν είναι ένας γάμος να είναι υγιής ή λειτουργικός ή να κρατήσει… για πάντα. Το θέμα είναι να είναι απολαυστικός. Και μάλιστα, ακόμα κι αν έχουν περάσει πολλά χρόνια. Σε έριξα μήπως στα δύσκολα; Κι όμως, ο έγγαμος βίος μπορεί να παραμείνει ένα συναρπαστικό ταξίδι στο πέρασμα του χρόνου και έχω εντοπίσει τον ειδικό που υποστηρίζει πώς ακριβώς μπορεί να γίνει αυτό. O Dr. John Gottman έχει μελετήσει το κεφάλαιο γάμος περισσότερο ίσως από όσο κανείς. “<em>The Seven Principles for Making Marriage Work”, “10 Lessons to Transform Your Marriage”, “Why Marriage Succeed or Fail”</em> είναι μόνο μερικά από τα βιβλία που έχει γράψει για τον γάμο, στα οποία δίνει σαφείς οδηγίες για καλύτερη συμπόρευση μεταξύ των παντρεμένων ζευγαριών. Κυρίως όμως μετράει ο ίδιος πάνω από 3 δεκαετίες γάμου με τη σύντροφό του. Aν λοιπόν είσαι παντρεμένος ή παντρεμένη, καλά θα ήταν να λάβεις υπόψη όσα ακολουθούν παρακάτω, καθώς ξεχωρίσαμε έξι συμβουλές του Gottman που είναι εύκολο να εφαρμόσεις (όμως ίσως έχεις ξεχάσει να το κάνεις), προκειμένου να χαρείς έναν πιο απολαυστικό γάμο όσο ο χρόνος κυλά. </p>



<p><strong>Κράτησε ζωντανό το love story σας</strong></p>



<p>Ξέχνα τη μέρα που παντρευτήκατε. Την τελετή, το νυφικό, το ταξίδι του μέλιτος. Γύρνα πίσω τον χρόνο στη αρχή της σχέσης σας. Στο πρώτο σας φιλί, στην πρώτη φορά που κάνατε σεξ, στις πιο περιπετειώδεις διακοπές σας, στις βόλτες με το αυτοκίνητο που κρατούσατε ο ένας το χέρι του άλλου και σε πολλές άλλες ιδιαίτερες στιγμές που έχετε μοιραστεί μαζί με τον ή τη σύντροφο της ζωής σου. Είναι αρκετά για να σου υπενθυμίσουν πόσα σας δένουν; Επόμενο βήμα; Να μοιραστείς αυτό το “θυμάσαι τότε”… με το ταίρι σου.</p>



<p><strong>Συνέχισε να θαυμάζεις τον/τη σύντροφό σου</strong></p>



<p>Δεν γίνεται να περάσεις τη ζωή σου μαζί με κάποιον που επικρίνεις, αποδοκιμάζεις, απαξιώνεις. Τελεία και παύλα. Ακόμα κι αν δεν χωρίσετε, θα καταλήξετε δυστυχισμένοι. Κανείς δεν το θέλει αυτό. Θυμήσου ότι πρέπει να θαυμάζεις τον ή τη σύντροφό σου καθημερινά, ακόμα κα για τα μικρά και ασήμαντα όπως για το ότι σιδερώνει τέλεια τα πουκάμισά σου ή γνωρίζει πώς να επαναφέρει το αρχείο που μόλις έχασες στον υπολογιστή. Γάμος χωρίς σεβασμό και εκτίμηση του ενός προς τον άλλο είναι πάντα ένας κακός γάμος. </p>



<p><strong>Μην ξεχνάς να γιορτάζετε μαζί τις επιτυχίες σας</strong></p>



<p>Πρόσεξε τι λέει ο Gottman. Δεν λέει γιορτάστε την επέτειό σας. Λέει γιορτάστε μαζί της επιτυχίες σας. Εντάξει, σίγουρα χάρηκες για την προαγωγή του συντρόφου σου. Όμως για σκέψου… το γιόρτασες μαζί του με όλους τους πιθανούς τρόπους; Η αλήθεια είναι ότι πολλά ζευγάρια δείχνουν μια ενότητα μόνο όταν αντιμετωπίζουν δυσκολίες. Θα πρέπει να κάνουν το ίδιο και στις καλές στιγμές τους. Το να γιορτάζουν τις επιτυχίες του καθενός από τους δύο μαζί είναι ένας τρόπος να εξασφαλιστεί η ευεξία της σχέσης. Αλλιώς στον εγκέφαλό τους θα εγκατασταθεί η συσχέτιση ότι ο γάμος υπάρχει μόνο για να υποστηρίζει ο ένας τον άλλον στα δύσκολα στο πλαίσιο μιας ασφαλούς ρουτίνας. </p>



<p><strong>Αποδέξου ότι θα υπάρχουν διαφορές</strong></p>



<p>Δεν γίνεται να συμφωνείτε σε όλα. Και δεν χρειάζεται. Να θυμάσαι ότι ένας καβγάς που καταλήγει σε έναν συμβιβασμό είναι ένας επιτυχημένος καβγάς. Επίσης, μην ξεχνάς να ανακουφίζεις τον ή τη σύντροφό σου μετά από οποιαδήποτε ψυχολογική αναστάτωση προκάλεσε ο ένας στον άλλον, με μία θετική κίνηση αποκατάστασης. Επίσης, ποτέ μην ξεχάσεις ότι ο σύντροφός σου είναι ένα διαφορετικό από εσένα πρόσωπο. Το πρώτο βήμα για να ταιριάξετε πραγματικά είναι να αποδέχεται ο ένας τις διαφορές του άλλου. </p>



<p><strong>Εστίασε σε κοινούς στόχους</strong></p>



<p>Δεν είστε συγκάτοικοι σε έναν γάμο. Είστε σύντροφοι, δηλαδή συνοδοιπόροι. Θα πρέπει επομένως να έχετε πέρα από τους ατομικούς ή επαγγελματικούς σας στόχους και κάποιους κοινούς στόχους που ενώνουν τη δράση σας και απαιτούν τη συνεργασία μεταξύ σας. Δεν χρειάζεται ο στόχος να είναι πάντα κάτι μεγάλο: π.χ. το χτίσιμο μιας εξοχικής κατοικίας. Μπορεί να είναι κάτι μικρό, αρκεί να το βαφτίσετε ως κοινό project: ταξίδι στο εξωτερικό ή σε ένα μικρό ελληνικό νησάκι; Βάψιμο σπιτιού; Ανανέωση των φυτών του κήπου; Ένα νέο σπορ που θα δοκιμάσετε μαζί; Αρκεί να εντοπίσετε αυτό το κάτι που μπορείτε και θέλετε να κάνετε μαζί.  </p>



<p><strong>Διατηρήστε τη συγκέντρωση του ενός προς τον άλλον</strong></p>



<p>Πλέον όμως φαίνεται ότι στα σύγχρονα ζευγάρια είναι πιο εύκολο να διατηρήσουν τις ατομικές τους δραστηριότητες από ό,τι όλα εκείνα που τους φέρνουν πιο κοντά. Αυτό δεν πρέπει να το ξεχνούν, ιδιαίτερα τα παντρεμένα ζευγάρια που έχουν παιδιά και/ή βαρύ επαγγελματικό πρόγραμμα. Η συνεργασία για την ανατροφή των παιδιών δεν αρκεί. Θα πρέπει να υπάρχουν στιγμές που αφορούν αποκλειστικά και μόνο το ζευγάρι, που τους προτρέπουν να  ασχοληθούν και να παραμείνουν συγκεντρωμένοι ο ένας με τον άλλον. Όπως ακριβώς συνέβαινε στην αρχή της σχέσης. Πριν το γάμο. Θυμάσαι;  </p>



<h3>Διάβασε ακόμα: </h3>



<p><a href="https://www.thriveglobal.gr/arthra/5-ekneyristikes-synitheies-ton-zeygarion/?itm_campaign=Recommended%20Articles&amp;itm_source=internal&amp;itm_medium=recommended-articles&amp;itm_term=ΑΥΤΟΒΕΛΤΙΩΣΗ&amp;itm_content=https://www.thriveglobal.gr/arthra/5-ekneyristikes-synitheies-ton-zeygarion/">Πέντε Εκνευριστικές Συνήθειες των ζευγαριών</a></p>



<p><a href="https://www.thriveglobal.gr/arthra/ereyna-giati-chorizoyn-ta-dynata-zeygaria/?itm_campaign=Recommended%20Articles&amp;itm_source=internal&amp;itm_medium=recommended-articles&amp;itm_term=ΑΥΤΟΒΕΛΤΙΩΣΗ&amp;itm_content=https://www.thriveglobal.gr/arthra/ereyna-giati-chorizoyn-ta-dynata-zeygaria/">Γιατί Χωρίζουν Τα «Δυνατά» Ζευγάρια;</a></p>



<p></p>
</div></div><div class="articleBody__endOfArticleAd--trfBW"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></div><ul class="articleBody__tags--2MKwm"><li class="articleBody__tag--3keWW"><a class="header__category--2ysTj typography__tealLink--1F-O5 typography__smallCaps--2LvJC" to="https://thriveglobal.gr/tags/scheseis/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΣΧΕΣΕΙΣ" href="https://thriveglobal.gr/tags/scheseis/">ΣΧΕΣΕΙΣ</a><span>, </span></li></ul></div><aside class="articleBody__sidebar--3lznd"><div> <div class="adunitContainer"><div class="adBox"></div></div> </div></aside></div></div><div class="socialList__componentWrapper--gZ5UB"><div class="socialList__wrapper--TEzWE"><ul class="socialList__list--35H_F"><li class="socialItem__wrapper--3fIBW"><a to="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" class="socialItem__link--2J30T" href="https://www.facebook.com/sharer.php/?u=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" target="_blank" rel="noopener"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://twitter.com/share/?text=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" class="socialItem__link--2J30T" href="https://twitter.com/share/?text=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" target="_blank" rel="noopener"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Twitter</title><path d="M19.8 4.5v.6c0 6-4.6 12.9-12.9 12.9-2.6 0-4.9-.8-6.9-2 .4 0 .7.1 1.1.1 2.1 0 4.1-.7 5.6-1.9-2 0-3.7-1.3-4.2-3.1.2-.1.5-.1.8-.1.4 0 .8-.1 1.2-.2C2.4 10.4.9 8.6.9 6.4v-.1c.6.3 1.3.5 2.1.6-1.2-.8-2-2.2-2-3.8 0-.8.2-1.6.6-2.3 2.2 2.7 5.6 4.5 9.3 4.7-.1-.3-.1-.7-.1-1 0-2.5 2-4.5 4.5-4.5 1.3 0 2.5.5 3.3 1.4 1-.2 2-.6 2.9-1.1-.3 1.1-1.1 1.9-2 2.5.9-.1 1.8-.4 2.6-.7-.7 1-1.4 1.8-2.3 2.4z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%205%2B1%20%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%AC%CE%BC%CE%BF%CF%85%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%CE%BD%20Dr.%20John%20Gottman%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" class="socialItem__link--2J30T" href="https://api.whatsapp.com/send/?text=%CE%94%CE%B9%CE%AC%CE%B2%CE%B1%CF%83%CE%B5%20%CE%B1%CF%85%CF%84%CF%8C%20%CF%84%CE%BF%20%CE%AC%CF%81%CE%B8%CF%81%CE%BF%2C%205%2B1%20%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC%20%CF%84%CE%BF%CF%85%20%CE%B3%CE%AC%CE%BC%CE%BF%CF%85%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%CE%BD%20Dr.%20John%20Gottman%20%CE%B1%CF%80%CF%8C%20%CF%84%CE%BF%20Thrive%20global%3A%20https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F" target="_blank" rel="noopener"><svg viewBox="0 0 25 25" tabindex="-1"><title>Share this article on WhatsApp</title><path d="M0,25l1.77-6.42A12.43,12.43,0,0,1,21.36,3.63,12.3,12.3,0,0,1,25,12.4,12.46,12.46,0,0,1,6.6,23.28Zm6.91-4A10.32,10.32,0,1,0,12.56,2.09,10.32,10.32,0,0,0,4,18.26l-1,3.8Zm11.91-5.69c-.07-.13-.28-.2-.59-.36s-1.84-.9-2.13-1-.49-.15-.7.16-.8,1-1,1.21-.37.24-.68.08a8.35,8.35,0,0,1-2.5-1.54,9.41,9.41,0,0,1-1.73-2.14c-.18-.31,0-.48.14-.63s.31-.36.46-.54a2.14,2.14,0,0,0,.32-.52.56.56,0,0,0,0-.54c-.08-.16-.7-1.68-1-2.3s-.51-.52-.7-.53H8.15a1.12,1.12,0,0,0-.83.38A3.45,3.45,0,0,0,6.23,9.64a6,6,0,0,0,1.27,3.2,13.74,13.74,0,0,0,5.31,4.67c.74.32,1.32.51,1.77.66a4.36,4.36,0,0,0,2,.12,3.21,3.21,0,0,0,2.1-1.47,2.57,2.57,0,0,0,.18-1.48Z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;title=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;summary=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." class="socialItem__link--2J30T" href="https://www.linkedin.com/shareArticle/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;title=5%2B1+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CF%89%CF%84%CE%B9%CE%BA%CE%AC+%CF%84%CE%BF%CF%85+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+Dr.+John+Gottman&amp;summary=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." target="_blank" rel="noopener"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li class="socialItem__wrapper--3fIBW"><a to="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;media&amp;description=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." class="socialItem__link--2J30T" href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fthriveglobal.gr%2Farthra%2F5-1-dynamotika-toy-gamoy-apo-dr-john-gottman%2F&amp;media&amp;description=%CE%9F%CE%B9+%CE%B4%CE%BF%CE%BA%CE%B9%CE%BC%CE%B1%CF%83%CE%BC%CE%AD%CE%BD%CE%B5%CF%82+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%AD%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%B4%CE%B9%CE%AC%CF%83%CE%B7%CE%BC%CE%BF+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF+%CE%B3%CE%AC%CE%BC%CE%BF%CF%85." target="_blank" rel="noopener"><svg width="25" height="32" viewBox="0 0 25 32" tabindex="-1"><title>Pinterest</title><path d="M14.526 23.21c-1.948-.153-2.766-1.118-4.293-2.046-.84 4.406-1.866 8.63-4.906 10.836-.94-6.658 1.377-11.66 2.453-16.968-1.834-3.087.22-9.3 4.09-7.77 4.758 1.883-4.123 11.478 1.84 12.676 6.223 1.25 8.765-10.8 4.905-14.72C13.038-.44 2.38 5.088 3.69 13.19c.32 1.982 2.367 2.583.82 5.317-3.57-.792-4.636-3.607-4.5-7.36C.233 5.004 5.53.703 10.847.107c6.722-.752 13.03 2.468 13.902 8.79.98 7.138-3.034 14.867-10.222 14.312z"></path></svg></a></li></ul></div></div><div class="articleFooterBylines__componentWrapper--1Uc4T"><div class="articleFooterBylines__wrapper--1-xWX"><section class="articleFooterByline__wrapper--1ZZ1x"><div class="articleFooterByline__avatar--TZcgc"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2019/04/thumbnail-274-e1580728633755.jpg?quality=60&amp;resize=60,60" alt=""/></div><h3 class="articleFooterByline__name--3Vta-"><a to="https://thriveglobal.gr/syntaktes/flora-kassaveti/" class="articleFooterByline__nameLink--xTTGy" href="https://thriveglobal.gr/syntaktes/flora-kassaveti/">Φλώρα Κασσαβέτη</a><span class="articleFooterByline__title--3Ukl2">, <!-- -->Αρχισυντάκτρια Thrive Global Greece</span></h3><div class="articleFooterByline__biography--2KhgI"><p>Η Φλώρα Κασσαβέτη είναι αρχισυντάκτρια του Thrive Global Greece και του Περιοδικού Forma του ομίλου Αntenna.</p>
</div></section></div></div><div class="disqus__headerContainer--X2YGY"><div class="disqus__wrapper--1vwVj" id="disqus_thread"></div><noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div><div class="articleGrid__headerContainer--1env0"><div><h3 class="articleGrid__title--uAVXj">Ίσως σε ενδιαφέρει…</h3><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__message--1Dw-9"></div></div><div class="articleGrid__wrapper--3sC9h"><div class="articleGrid__articles--3DaT6"><div class="articleGridContentItem__wrapper--370x3"><a to="https://thriveglobal.gr/arthra/zeygaria-gia-panta-mazi-poia-ta-katafernoyn-kai-giati/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://thriveglobal.gr/arthra/zeygaria-gia-panta-mazi-poia-ta-katafernoyn-kai-giati/" href="https://thriveglobal.gr/arthra/zeygaria-gia-panta-mazi-poia-ta-katafernoyn-kai-giati/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/06/timo-stern-EvcUtLF12XQ-unsplash.jpg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://thriveglobal.gr/enotites/aytoveltiosi/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΑΥΤΟΒΕΛΤΙΩΣΗ" href="https://thriveglobal.gr/enotites/aytoveltiosi/">ΑΥΤΟΒΕΛΤΙΩΣΗ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">24 Ιουνίου 2020</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Ζευγάρια για πάντα μαζί: ποια τα καταφέρνουν και γιατί</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://thriveglobal.gr/arthra/social-distancing-poso-eykolo-einai-telika/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://thriveglobal.gr/arthra/social-distancing-poso-eykolo-einai-telika/" href="https://thriveglobal.gr/arthra/social-distancing-poso-eykolo-einai-telika/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2020/03/iStock-1212762287.jpg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://thriveglobal.gr/enotites/covid-19/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="COVID-19" href="https://thriveglobal.gr/enotites/covid-19/">COVID-19</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">23 Μαρτίου 2020</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Social distancing: πόσο εύκολο είναι τελικά;</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div><div class="articleGridContentItem__wrapper--370x3"><a to="https://thriveglobal.gr/arthra/pali-xypnises-strava/" class="articleGridContentItem__link--2Teo8" eventAction="Module" eventCategory="Recirculation" eventLabel="https://thriveglobal.gr/arthra/pali-xypnises-strava/" href="https://thriveglobal.gr/arthra/pali-xypnises-strava/"><div class="articleGridContentItem__image--1evcR"><img class="image__placeholder--1CF-F" src="https://content.thriveglobal.gr/wp-content/uploads/sites/2/2019/04/iStock-508857742.jpg?quality=60&amp;resize=60,36" alt=""/></div><header class="articleGridContentItem__meta--2_Hem"><span class="articleGridContentItem__category--3PywG"><a class="gridItem__category--37A_S" to="https://thriveglobal.gr/enotites/eyexia/" eventAction="Eyebrow" eventCategory="Navigation" eventLabel="ΕΥΕΞΙΑ" href="https://thriveglobal.gr/enotites/eyexia/">ΕΥΕΞΙΑ</a></span><span class="articleGridContentItem__divider--1jtad">//</span><time class="articleGridContentItem__date--17YKb">27 Μαρτίου 2019</time></header><h3 class="articleGridContentItem__title--3KIal"><div>Πάλι Ξύπνησες Στραβά;</div></h3><footer class="articleGridContentItem__footer--VfBak"></footer></a></div></div></div></div></div></div><section class="newsletterSignUpFullWidth__wrapper--IulIn newsletterSignUpFullWidth__wrapper--IulIn"><div class="newsletterSignUpFullWidth__content--1_OvU newsletterSignUpFullWidth__content--1_OvU"><p class="newsletterSignUpFullWidth__title--1ioet typography__heading2--1t8D5 newsletterSignUpFullWidth__title--1ioet typography__heading2--1t8D5">Εγγραφή στο Thrive Newsletter</p><form action="//thriveglobal.us17.list-manage.com/subscribe/post?u=3a60b6e02817a547c3f7b8ec2&amp;id=965a5d4f97" method="post" target="_blank" novalidate=""><div class="newsletterSignUpFullWidth__inputGroup--10S-H newsletterSignUpFullWidth__inputGroup--10S-H"><input type="email" class="newsletterSignUpFullWidth__input--2RJv7 newsletterSignUpFullWidth__input--2RJv7" name="EMAIL" placeholder="Γράψε το Email σου"/><div class="newsletterSignUpFullWidth__honeypot---sQOI newsletterSignUpFullWidth__honeypot---sQOI" aria-hidden="true"><input type="text" name="b_3a60b6e02817a547c3f7b8ec2_965a5d4f97965a5d4f97" tabindex="-1" value="" readonly=""/></div><button type="submit" class="newsletterSignUpFullWidth__disabled--X9X9T newsletterSignUpFullWidth__disabled--X9X9T newsletterSignUpFullWidth__submit--3knxZ newsletterSignUpFullWidth__submit--3knxZ" disabled="">Εγγραφή</button></div><div><label for="gdpr" class="newsletterSignUpFullWidth__gdprLabel--3CVJp newsletterSignUpFullWidth__gdprLabel--3CVJp"><input type="checkbox" class="newsletterSignUpFullWidth__checkbox--q-bCD newsletterSignUpFullWidth__checkbox--q-bCD" name="group[6711][1]" value="1" id="gdpr"/><span>Συμφωνώ με τους Όρους Χρήσης</span></label></div></form></div></section><div class="footerQuote__wrapper--2Nlun"><div class="footerQuote__logo--C0fYY"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 757.4 387.5" class="logo__wrapper--15EbY"><title>Thrive Global</title><g class="logo__thrive--3vWLu" fill="#111"><polygon points="225,188.3 159.9,188.3 159.9,193.7 225,193.7 225,253.4 230.6,253.4 230.6,132.2 225,132.2"></polygon><rect x="130.2" y="132.2" width="5.6" height="121.2"></rect><rect y="132.2" width="94.8" height="5.4"></rect><rect x="44.6" y="161.1" width="5.6" height="92.3"></rect><path d="M331,213.6c23,0,41.8-18.3,41.8-40.7s-18.8-40.7-41.8-40.7h-52.1v121.2h5.6V137.6H331 c20.1,0,36.3,15.7,36.3,35.3c0,19.5-16.2,35.3-36.3,35.3h-23.3l57.6,45.2h9.3l-51.5-39.8H331z"></path><rect x="631.3" y="188.3" width="55.8" height="5.4"></rect><polygon points="601.5,132.2 601.5,253.4 687.1,253.4 687.1,248 607.1,248 607.1,137.6 687.1,137.6 687.1,132.2"></polygon><rect x="411.9" y="132.2" width="5.6" height="121.2"></rect><polygon points="510.4,244.3 457,132.2 450.9,132.2 509.5,255.2 511.3,255.2 569.9,132.2 563.7,132.2 "></polygon></g><g class="logo__global--oIOZw" fill="#111"><path d="M207.1,332.9h62.2c-0.8,23.7-19.9,42.1-43.9,42.1c-24.6,0-43.9-19.1-43.9-43.4s19.3-43.4,43.9-43.4 c13.5-0.1,26.3,6,34.7,16.5l1.1,1.4v-8.3l-0.2-0.2c-9.3-9.6-22.2-15-35.7-14.9c-27.3,0-49.5,21.9-49.5,48.8 c0,26.9,22.2,48.8,49.5,48.8c27.3,0,49.5-21.9,49.5-48.8v-4.1h-67.8V332.9z"></path><polygon points="302.1,284.1 296.5,284.1 296.5,379 361,379 361,373.6 302.1,373.6"></polygon><path d="M539.8,329.1c8.6-3.8,13.8-11.5,13.8-20.6c0-13.4-11.2-24.4-25-24.4h-44V379h50.6c14.7,0,26.7-11.6,26.7-25.8 C562,340.8,552.8,331,539.8,329.1z M535.5,373.6h-45.3v-84h38.4c10.7,0,19.5,8.5,19.5,19s-8.7,19-19.5,19l-14.3-0.1v5.4h21.2 c11.5,0,20.9,9.1,20.9,20.4S547,373.6,535.5,373.6z"></path><polygon points="698.5,373.6 698.5,284.1 692.9,284.1 692.9,379 757.4,379 757.4,373.6"></polygon><polygon points="622,282.7 576.2,379 582.3,379 623.1,293.2 650,349.8 621.8,349.8 619.2,355.2 652.6,355.2 663.8,378.6 664,379 670.1,379 624.3,282.7"></polygon></g><g fill="#71cbd2"><path d="M405.8,75.3c0,0.5-0.2,1-0.4,1.4l6.9,7.1c0.3-0.3,0.7-0.6,1.1-0.7V47.7c-0.8-0.4-1.5-1.1-1.6-2L398,31.5 c-0.3,0.1-0.5,0.2-0.8,0.2c-1.5,0-2.8-1.2-2.8-2.8c0,0,0,0,0,0c0-0.3,0.1-0.6,0.2-0.9l-14.8-15.1c-6.9,6-12,13.6-15.1,22.1l37,38 c0.4-0.3,0.9-0.4,1.4-0.4C404.6,72.6,405.8,73.8,405.8,75.3z M416.4,43.2l30.8-31.6c-9.1-7.3-20.3-11.3-32-11.5v42.5 C415.7,42.6,416.1,42.8,416.4,43.2z M399.9,28.9c0,0.5-0.2,1.1-0.5,1.5l12.8,13.1c0.3-0.4,0.7-0.8,1.2-1V0 c-11.7,0.2-23.1,4.3-32.2,11.7l14.5,14.9c0.4-0.3,0.9-0.4,1.4-0.5C398.7,26.1,399.9,27.4,399.9,28.9z M415.2,47.7v35.4 c0.4,0.2,0.8,0.4,1.1,0.8l18.9-19.4c-0.3-0.4-0.4-0.9-0.4-1.4c0-1.5,1.2-2.8,2.8-2.8l0,0c0.5,0,0.9,0.1,1.3,0.4l25-25.7 c-3.1-8.6-8.3-16.3-15.3-22.3L417.2,45c0,0,0,0.1,0,0.1C417.2,46.3,416.4,47.4,415.2,47.7z M411.5,85.7L411.5,85.7l-7.5-7.8 c-0.3,0.1-0.6,0.2-0.9,0.2c-1.5,0-2.8-1.2-2.8-2.7c0-0.4,0.1-0.7,0.2-1.1L364,36.9c-1.6,5.1-2.4,10.4-2.4,15.8 c0,28.5,36.6,66.3,51.8,67.8V88.3C412.3,87.9,411.5,86.9,411.5,85.7z M464.6,36.9L440.2,62c0.6,1.4,0,3-1.4,3.6 c-0.7,0.3-1.5,0.3-2.1,0L417,85.8c0,1.1-0.8,2.1-1.8,2.5v32.2c14.2-1.6,51.8-39.3,51.8-67.8C467,47.3,466.2,42,464.6,36.9z"></path><path d="M422.8,312.1c0-0.5,0.2-1,0.4-1.4l-6.9-7c-0.3,0.3-0.7,0.6-1.1,0.7v35.4c0.8,0.4,1.5,1.1,1.6,2l13.8,14.2 c0.3-0.1,0.5-0.2,0.8-0.2c1.5,0,2.8,1.2,2.8,2.8c0,0,0,0,0,0c0,0.3-0.1,0.6-0.2,0.9l14.7,15.1c6.8-5.9,12-13.6,15.1-22.1l-37-38 c-0.4,0.3-0.9,0.4-1.4,0.4C424,314.9,422.8,313.7,422.8,312.1z M412.2,344.3L381.4,376c9.1,7.3,20.3,11.3,32,11.5V345 C413,344.9,412.5,344.7,412.2,344.3z M428.7,358.6c0-0.5,0.2-1.1,0.5-1.5L416.4,344c-0.3,0.4-0.7,0.8-1.2,1v42.5 c11.7-0.2,23.1-4.3,32.2-11.7l-14.5-14.9c-0.4,0.3-0.9,0.4-1.4,0.5C429.9,361.4,428.7,360.1,428.7,358.6 C428.7,358.6,428.7,358.6,428.7,358.6z M413.4,339.8v-35.4c-0.4-0.2-0.8-0.4-1.1-0.8L393.4,323c0.3,0.4,0.4,0.9,0.4,1.4 c0,1.5-1.2,2.8-2.8,2.8c0,0,0,0,0,0c-0.5,0-0.9-0.1-1.3-0.4l-25,25.7c3.1,8.6,8.3,16.3,15.3,22.3l31.4-32.3c0,0,0-0.1,0-0.1 C411.4,341.2,412.2,340.1,413.4,339.8z M417.1,301.8L417.1,301.8l7.5,7.7c0.3-0.1,0.6-0.2,0.9-0.2c1.5,0,2.8,1.2,2.8,2.7 c0,0.4-0.1,0.7-0.2,1.1l36.4,37.4c1.6-5.1,2.4-10.4,2.4-15.8c0-28.5-36.6-66.3-51.8-67.8v32.2C416.4,299.5,417.1,300.6,417.1,301.8 z M364,350.6l24.5-25.1c-0.6-1.4,0-3,1.4-3.6c0.7-0.3,1.5-0.3,2.1,0l19.5-20.1c0-1.1,0.8-2.1,1.8-2.5V267 c-14.2,1.6-51.8,39.4-51.8,67.8C361.6,340.2,362.4,345.5,364,350.6z"></path></g></svg></div><blockquote class="footerQuote__quote--kUvy0"><span class="footerQuote__quotation--xl0cy">“</span>Μην επιτρέπεις ποτέ το μέλλον να σε προβληματίζει. Θα το αντιμετωπίσεις, αν πρέπει, με τα ίδια όπλα της λογικής που σε εξοπλίζουν σήμερα εναντίον του παρόντος.<span class="footerQuote__quotation--xl0cy">”</span></blockquote><p class="footerQuote__attribution--3f0SB">- <!-- -->Μαρκος Αυρηλιος</p><nav class="footerQuote__social--2i5CL"><ul class="footerQuote__socialLinks--2xXw2"><li><a to="https://www.facebook.com/thriveglobalgreece/" href="https://www.facebook.com/thriveglobalgreece/"><svg viewBox="0 0 12 20" tabindex="-1"><title>Follow Thrive Global on Facebook</title><path d="M8.4 3.5c-.4 0-.8.4-.8 1.1v2.2h3.9v3.3h-4v9.8H3.8v-9.7H.5V6.9h3.3V5c0-2.8 2-4.9 4.6-4.9h3.1v3.4H8.4z"></path></svg></a></li><li><a to="https://www.instagram.com/thriveglobalgreece" href="https://www.instagram.com/thriveglobalgreece"><svg viewBox="0 0 24 24" tabindex="-1"><title>Instagram</title><path d="M23.2 7.4c0-.9-.2-1.9-.5-2.7-.3-.8-.7-1.4-1.3-2-.6-.6-1.2-1-2-1.3-.9-.3-1.8-.5-2.7-.5-1.2-.1-1.6-.1-4.6-.1-3 0-3.4 0-4.6.1-.9 0-1.9.2-2.7.5-.8.3-1.4.7-2 1.3-.6.6-1 1.2-1.3 2-.3.9-.5 1.8-.5 2.7C.9 8.6.9 9 .9 12c0 3 0 3.4.1 4.6 0 .9.2 1.9.5 2.7.3.8.7 1.4 1.3 2 .6.6 1.2 1 2 1.3.9.3 1.8.5 2.7.5 1.2.1 1.6.1 4.6.1 3 0 3.4 0 4.6-.1.9 0 1.9-.2 2.7-.5 1.5-.6 2.7-1.8 3.3-3.3.3-.9.5-1.8.5-2.7.1-1.2.1-1.6.1-4.6 0-3-.1-3.4-.1-4.6zm-2 9.2c0 .7-.1 1.4-.4 2.1-.4 1-1.2 1.8-2.1 2.1-.7.2-1.4.4-2.1.4-1.2.1-1.5.1-4.6.1-3.1 0-3.4 0-4.6-.1-.7 0-1.4-.1-2.1-.4-.5-.2-.9-.5-1.3-.8-.4-.4-.7-.8-.8-1.3-.2-.7-.4-1.4-.4-2.1-.1-1.2-.1-1.5-.1-4.6 0-3.1 0-3.4.1-4.6 0-.7.1-1.4.4-2.1.2-.5.5-.9.8-1.3.4-.4.8-.7 1.3-.8.7-.2 1.4-.4 2.1-.4 1.2-.1 1.5-.1 4.6-.1 3.1 0 3.4 0 4.6.1.7 0 1.4.1 2.1.4.5.2.9.5 1.3.8.4.4.7.8.8 1.3.2.7.4 1.4.4 2.1.1 1.2.1 1.5.1 4.6 0 3.1-.1 3.4-.1 4.6zM12 6.2c-3.2 0-5.8 2.6-5.8 5.8 0 3.2 2.6 5.8 5.8 5.8 3.2 0 5.8-2.6 5.8-5.8 0-3.2-2.6-5.8-5.8-5.8zm0 9.6c-2.1 0-3.8-1.7-3.8-3.8 0-2.1 1.7-3.8 3.8-3.8 2.1 0 3.8 1.7 3.8 3.8 0 2.1-1.7 3.8-3.8 3.8zM19.4 6c0 .7-.6 1.4-1.4 1.4-.8 0-1.4-.6-1.4-1.4 0-.8.6-1.4 1.4-1.4.8 0 1.4.6 1.4 1.4z"></path></svg></a></li><li><a to="https://www.linkedin.com/company/thrive-global-greece/" href="https://www.linkedin.com/company/thrive-global-greece/"><svg viewBox="0 0 24 24" tabindex="-1"><title>Follow Thrive Global on LinkedIn</title><path d="M19 0H5a5 5 0 0 0-5 5v14a5 5 0 0 0 5 5h14a5 5 0 0 0 5-5V5a5 5 0 0 0-5-5zM8 19H5V8h3v11zM6.5 6.732c-.966 0-1.75-.79-1.75-1.764s.784-1.764 1.75-1.764 1.75.79 1.75 1.764-.783 1.764-1.75 1.764zM20 19h-3v-5.604c0-3.368-4-3.113-4 0V19h-3V8h3v1.765c1.396-2.586 7-2.777 7 2.476V19z"></path></svg></a></li><li><a to="https://www.youtube.com/c/ThriveGlobalGreece" href="https://www.youtube.com/c/ThriveGlobalGreece"><svg viewBox="0 0 23 20" tabindex="-1"><title>Follow Thrive Global on Youtube</title><path d="M19.615 2.184c-3.604-.246-11.631-.245-15.23 0-3.897.266-4.356 2.62-4.985 8.816.029 6.185.484 8.549 4.385 8.816 3.6.245 11.626.246 15.23 0 3.897-.266 4.356-2.62 4.385-8.816-.029-6.185-.484-8.549-4.385-8.816zm-10.615 12.816v-8l8 3.993-8 4.007z"></path></svg></a></li></ul></nav></div><footer class="footer__wrapper--3kGR7"><nav><ul class="menu__wrapper--2tnWs"><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://thriveglobal.gr/schetika-me-emas/" eventLabel="Σχετικά με εμάς" eventAction="Footer" eventCategory="Navigation" id="menu-item-17314" href="https://thriveglobal.gr/schetika-me-emas/">Σχετικά με εμάς</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="mailto:info@thriveglobal.gr" eventLabel="Επικοινωνία" eventAction="Footer" eventCategory="Navigation" id="menu-item-17315" href="mailto:info@thriveglobal.gr">Επικοινωνία</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://corporate.thriveglobal.gr/?utm_source=www.thriveglobal.gr&amp;utm_content=footer-link" eventLabel="Προγράμματα για επιχειρήσεις" eventAction="Footer" eventCategory="Navigation" id="menu-item-17311" href="https://corporate.thriveglobal.gr/?utm_source=www.thriveglobal.gr&amp;utm_content=footer-link">Προγράμματα για επιχειρήσεις</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://thriveglobal.gr/programmata-gia-diafimizomenoys/" eventLabel="Προγράμματα για διαφημιζόμενους" eventAction="Footer" eventCategory="Navigation" id="menu-item-17312" href="https://thriveglobal.gr/programmata-gia-diafimizomenoys/">Προγράμματα για διαφημιζόμενους</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://corporate.thriveglobal.gr/thrive-tv-show" eventLabel="TV Show" eventAction="Footer" eventCategory="Navigation" id="menu-item-17319" href="https://corporate.thriveglobal.gr/thrive-tv-show">TV Show</a></li><li class="menuItemLighter__wrapper--lK-Mg"><a class="menuItemLighter__item--1HkCD" to="https://thriveglobal.gr/oroi-chrisis/" eventLabel="Όροι χρήσης" eventAction="Footer" eventCategory="Navigation" id="menu-item-17313" href="https://thriveglobal.gr/oroi-chrisis/">Όροι χρήσης</a></li></ul></nav><span class="footer__copyright--1bDpy">Thrive Global © 2020</span></footer><div class="notificationBar__wrapper--378uN"><div class="notificationBar__text--2BhUA">Ο ιστότοπος χρησιμοποιεί cookies για να διασφαλίσει πως θα έχετε την καλύτερη δυνατή εμπειρία ως επισκέπτης. <a href="https://www.thriveglobal.gr/όροι-χρήσης">Όροι Χρήσης</a>
</div><button class="notificationBar__button--45Ht1" type="submit">Αποδοχη</button></div></div></div>
</body>
</html>
